Yardım X ile işaretli olanları toplatma

incsoft

Yeni Üye
Katılım
28 Ocak 2019
Mesajlar
63
En iyi yanıt
0
Puanları
8
Yaş
38
Konum
Ankara
Ad Soyad
Ufuk İNCE
=TOPLA(ÇOKETOPLA($C$2:$C$367;$C$2:$C$367;{"<"\">0"};$B$2:$B$367;">="&TARİHSAYISI(1&KIRP(SOLDAN($B383;BUL(" ";$B383)))&SAĞDAN($B383;4)*1);$B$2:$B$367;"<="&SERİAY(TARİHSAYISI(1&KIRP(SOLDAN($B383;BUL(" ";$B383)))&SAĞDAN($B383;4)*1);0)))


Bu komutuma eklenti yaparak sadece A sütünunda X ile işaretli olanları aşağıdaki yeşil tabloya nasıl yapabilirim arkadaşlar? Bu komut ile yapmam önemlidir.

Bu konuda yardımcı olabilirseniz sevinirim.

Teşekkürler..
 

Ekli dosyalar

Admin

Yönetici
Site Yöneticisi
Katılım
25 May 2018
Mesajlar
1,150
En iyi yanıt
8
Puanları
113
Konum
İstanbul
Web sitesi
www.excelarsivi.com
Ad Soyad
Excel Arşivi
PivotTable ile basitçe yapılabilecek işler için gereksiz zahmete girdiğinizi görüyorum.
PivotTable kullanın rahat edin. 👍🏻
 
Üst Alt