formülü koda çevirme

  1. K

    Yardım Formülü Koda Çevirme

    Merhaba Arkadaşlar; İş Sağlığı ve Güvenliği ile ilgili olarak eğitim süreleri konulu bir tablo oluşturuyorum. Basit formülleri tamamladım, ancak karmaşık bir formülü koda çevirirken zorlandım. Yardımlarınızı bekliyorum. =EĞER(A2<10;"YOK";EĞER(A2<50;A2*10;EĞER(A2<250;A2*15;EĞER(249<A2;A2*20))))...
Üst Alt