vlookup

  1. I

    Çözüldü eğer düşeyara konusunda yardım

    Merhaba Üstadlar, Ek'te yer alan dosyada bir kaynak tablosu bulunuyor, kişi isimleri, çalışma vardiyası ve izin gününü gösteren bir tablo. Diğer tabloda, Haftalık Çalışma Programı düzenlerken ; ilgili kişinin izinli olduğu gün hangi ise o güne "OFF" yazması gerekiyor. Kişinin izinli olmadığı...
  2. RixtoNN

    Çözüldü Düşeyarayı kullanamıyorum

    Merhaba ekteki dosyada 1.sayfadan,2.sayfa 1.sütundaki verileri düşeyara ile çekmek istiyorum ama düşeyara formülü çalışmıyor. Sebebi ne olabilir?
  3. I

    Çözüldü Düşeyara Formülüne şart ekleme

    =EĞER(VE(HAFTANINGÜNÜ($B2;2)=5;$D2="V2");DÜŞEYARA($H2;DATA!$A$1:$C$256;3;0);DÜŞEYARA($H2;DATA!$A$1:$C$256;2;0)) Arkadaşlar bu formülüme bir eklenti daha yapmak istiyorum ve eğer D2 = VN ise'de 795 yazmasını istiyorum. Bunun için araya formüller ekledim ama hata verdi.
  4. Ö

    Çözüldü düşeyara ile arama

    merhaba, ekli listede sheet1 sekmesindeki bilgilere göre sheet2 sekmesini dolduruyorum,listeyi doldururken arama yaptığım sütunları sarı ile işaretledim. yaptığım şey sheet2'deki konteynerler eğer sheet1'de varsa a "DG Hzd No" ile "ımdg no" bilgilerini bu listeye getirmek, bunu düşeyara ile...
  5. A

    Çözüldü Düşeyara Raporlama Sorunu

    Selamlar, Düşeyara formülünün bütün varsayımları üzerinde çalıştım ancak işin çıkamadım. Ekteki Excel'de (VERİ sayfasında var, EXCEL de yok. - EXCEL sayfasında var, VERİ sayfasında yok) ayrı bir raporlama sayfası nasıl oluşturabilirim? Teşekkürler
Üst Alt