Yardım çalışma sayfasında plaka ve hesaplanan değer

ulgen67

Yeni Üye
Katılım
12 Ağu 2021
Mesajlar
8
En iyi yanıt
0
Puanları
1
Yaş
47
Konum
34799
Ad Soyad
Mustafa Ülgen
Office Versiyon
2016
Selam Arkadaşlar ekteki dosyada sol taraftaki A ve B sütununa yapıştırılan plaka ve brüt tutarlarının hesaplandıktan sonra , sağ taraftaki plaka isimlerinin
karşısına E sütünun daki değerleri koymasını istiyorum mümkün müdür. Şimdiden teşekkürler.
 

Ekli dosyalar

  • 1ECE PETROL HESAP1GENEL.xlsx
    8.6 KB · Görüntüleme: 5

Mahir64

Yeni Üye
Katılım
21 Nis 2021
Mesajlar
69
En iyi yanıt
3
Puanları
8
Konum
Uşak
Ad Soyad
Mahir
Office Versiyon
2016 TR
Merhaba,
Deneyiniz.
Kod:
=+İNDİS($E$2:$E$31;KAÇINCI(G2;$A$2:$A$13;0))
 

ulgen67

Yeni Üye
Katılım
12 Ağu 2021
Mesajlar
8
En iyi yanıt
0
Puanları
1
Yaş
47
Konum
34799
Ad Soyad
Mustafa Ülgen
Office Versiyon
2016
Merhaba,
Deneyiniz.
=+İNDİS($E$2:$E$31;KAÇINCI(G2;$A$2:$A$13;0))
merhaba üstad burdaki =+İNDİS($E$2:$E$31;KAÇINCI(G2;$A$2:$A$13;0)) kaçıncının anlamı nedir ne yazmam gerekiyor
yinede yardımlarınız için teşekkür ederim.
 

ulgen67

Yeni Üye
Katılım
12 Ağu 2021
Mesajlar
8
En iyi yanıt
0
Puanları
1
Yaş
47
Konum
34799
Ad Soyad
Mustafa Ülgen
Office Versiyon
2016
merhaba üstad burdaki =+İNDİS($E$2:$E$31;KAÇINCI(G2;$A$2:$A$13;0)) kaçıncının anlamı nedir ne yazmam gerekiyor
yinede yardımlarınız için teşekkür ederim.
Tamam gerek kalmadı çok teşekkür ederim formül için. Libreoffice kullandığımdan "kaçıncı" formülünde hata vermişti.Libre office karşılığı kaçıncı=eşleştir miş değiştirince çalıştı.
Emeğiniz için tekrar teşekkürler
 

Mahir64

Yeni Üye
Katılım
21 Nis 2021
Mesajlar
69
En iyi yanıt
3
Puanları
8
Konum
Uşak
Ad Soyad
Mahir
Office Versiyon
2016 TR
Profilinizde Office Versiyon 2016 yazıyor. Formülü ona göre yazdım.

İyi çalışmalar.
 
Üst Alt