• Merhaba Ziyaretçi,
    Microsoft 365 Uygulamaları ile ilgili yeni haberler, dikkat çekici konular, ilgi ile takip edeceğiniz yazılar için.

    Abone Olun
  • ESTE - Microsoft Office Eğitimleri

    Yeni yıl Microsoft Office Eğitim planlarınız için bütçenizi oluşturmadan önce ESTE eğitim kalitesi ile tanışın. 🙌
    Kullanıcıların ihtiyacı olan yazılı materyal, dosya ve video kaynağı desteğimiz ile tüm ofis çalışanlarının iş süreçlerini rahatlatacak eğitimler planlayın. 🎯
    Microsoft Office eğitimlerimiz hakkında detaylı bilgi için bize ulaşın.

    👉 Microsoft Office Eğitim Talebi

Çözüldü Döngüsel başvuru ile hesaplama hatası

Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...

DEVECİ

Yeni Üye
Katılım
17 Ara 2018
Mesajlar
14
En iyi yanıt
0
Puanları
1
Yaş
44
Konum
Konya
Ad Soyad
Recep DEVECİ
Merhaba üstatlar;

Ekteki dosyamda döngüsel başvuru ve yinelemeli formüllerle bir hesaplama yaptırmak istiyorum. Ancak çalıştıramıyorum çalıştırsam da bu kez hata verince tekrar çalıştıramıyorum. Nerede hata yaptığımı söylerseniz sevinirim.
 

Ekli dosyalar

  • Kitap1.xlsx
    15.4 KB · Görüntüleme: 5

Murat OSMA

Yönetici
Site Yöneticisi
Katılım
25 May 2018
Mesajlar
1,522
En iyi yanıt
13
Puanları
113
Konum
İstanbul
Web sitesi
excelarsivi.com
Ad Soyad
Murat OSMA
Office Vers.
Office 365 TR+EN
Dosyanız ektedir..
 

Ekli dosyalar

  • Son-Kitap1.rar
    13.7 KB · Görüntüleme: 7

adkerim

Yeni Üye
Katılım
8 Ocak 2019
Mesajlar
1
En iyi yanıt
0
Puanları
1
Yaş
67
Konum
Aydın - Kuşadası
Ad Soyad
Kerim Yılmaz
Excel tablomda =EĞER(D39="SAT";E39*F39;) şöyle bir formül var ve ben buna SAT kısmına A.S'da eklemek istiyorum. yardımcı olurmusunuz. teşekkürler
 

Murat OSMA

Yönetici
Site Yöneticisi
Katılım
25 May 2018
Mesajlar
1,522
En iyi yanıt
13
Puanları
113
Konum
İstanbul
Web sitesi
excelarsivi.com
Ad Soyad
Murat OSMA
Office Vers.
Office 365 TR+EN
B21 hücresine elle herhangi bir sayı yazıp Enter deyin sonra da Ctrl + Z ile geri alın..
 
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...
Üst Alt