Çözüldü Eğer Formülündeki Hata Hk.

Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...

okan32

Yeni Üye
Katılım
19 Haz 2018
Mesajlar
37
En iyi yanıt
0
Puanları
8
Yaş
39
Konum
Isparta
Ad Soyad
Ali Koç
Office Versiyon
Office 365 TR
Arkadaşlar Uyarıldığım halde önceki mesajımı büyük harfle yazmışım çok özür diliyorum. Yapmak istediklerimi örnek dosyaya yazdım. Yapmak istediğim basit ama uğraştım yapamadım. Yardımlarınız için şimdiden teşekkür ederim.
 

Ekli dosyalar

  • ÖRNEK.xlsx
    50.6 KB · Görüntüleme: 19

Murat OSMA

Yönetici
Site Yöneticisi
Katılım
25 May 2018
Mesajlar
1,309
En iyi yanıt
10
Puanları
113
Konum
İstanbul
Web sitesi
excelarsivi.com
Ad Soyad
Murat OSMA
Office Versiyon
Office 365 TR+EN
Merhaba @okan32,
Anlayışınız ve düzeltmeniz için teşekkür ederiz. (y)

E25 hücresindeki formülü bu şekilde düzelterek sorunuz çözebilirsiniz.
PHP:
=EĞER(B25="";"";--BÜYÜKHARF(DÜŞEYARA(B25;AGİ!A3:AA18;4;YANLIŞ)))
 

okan32

Yeni Üye
Katılım
19 Haz 2018
Mesajlar
37
En iyi yanıt
0
Puanları
8
Yaş
39
Konum
Isparta
Ad Soyad
Ali Koç
Office Versiyon
Office 365 TR
Çok teşekkür ederim admin.
 
Moderatör tarafında düzenlendi:
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...
Üst Alt