Çözüldü öncesi ve sonrasını toplattırma

Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...

incsoft

Yeni Üye
Katılım
28 Ocak 2019
Mesajlar
43
Puanları
8
Yaş
38
Konum
Ankara
Ad Soyad
Ufuk İNCE
=ÇOKETOPLA($C$2:$C$9;$B$2:$B$9;B2)

şeklinde çözdüm başka bir metod varsa onuda öğrenmiş olurum arkadaşlar.
 

Vedat ÖZER

Logo Uzmanı
Geliştirici
Katılım
4 Haz 2018
Mesajlar
94
Puanları
33
Yaş
28
Konum
Antalya / Merkez
Ad Soyad
Vedat ÖZER
Merhaba,

Tek e topla ile de çözüme gidilebilir.

VBA:
=ETOPLA($B$2:$B$9;B2;$C$2:$C$9)
 
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...
Üst Alt