• Merhaba Ziyaretçi,
    Microsoft 365 Uygulamaları ile ilgili yeni haberler, dikkat çekici konular, ilgi ile takip edeceğiniz yazılar için.

    Abone Olun
  • ESTE - Microsoft Office Eğitimleri

    Yeni yıl Microsoft Office Eğitim planlarınız için bütçenizi oluşturmadan önce ESTE eğitim kalitesi ile tanışın. 🙌
    Kullanıcıların ihtiyacı olan yazılı materyal, dosya ve video kaynağı desteğimiz ile tüm ofis çalışanlarının iş süreçlerini rahatlatacak eğitimler planlayın. 🎯
    Microsoft Office eğitimlerimiz hakkında detaylı bilgi için bize ulaşın.

    👉 Microsoft Office Eğitim Talebi

Çözüldü öncesi ve sonrasını toplattırma

Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...

incsoft

Yeni Üye
Katılım
28 Ocak 2019
Mesajlar
236
En iyi yanıt
0
Puanları
18
Yaş
43
Konum
Ankara
Ad Soyad
Ufuk İNCE
Office Vers.
Office 2019 Professional
Dosyam ektedir arkadaşlar.

Teşekkürler..
 

Ekli dosyalar

  • öncesivesonrasıtoplam.xlsm
    10.3 KB · Görüntüleme: 6

incsoft

Yeni Üye
Katılım
28 Ocak 2019
Mesajlar
236
En iyi yanıt
0
Puanları
18
Yaş
43
Konum
Ankara
Ad Soyad
Ufuk İNCE
Office Vers.
Office 2019 Professional
=ÇOKETOPLA($C$2:$C$9;$B$2:$B$9;B2)

şeklinde çözdüm başka bir metod varsa onuda öğrenmiş olurum arkadaşlar.
 

Vedat ÖZER

Logo Uzmanı
Geliştirici
Katılım
4 Haz 2018
Mesajlar
288
En iyi yanıt
4
Puanları
63
Yaş
33
Konum
Antalya / Merkez
Ad Soyad
Vedat ÖZER
Office Vers.
2019
Merhaba,

Tek e topla ile de çözüme gidilebilir.

PHP:
=ETOPLA($B$2:$B$9;B2;$C$2:$C$9)
 
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...
Üst Alt