• Merhaba Ziyaretçi,
    Microsoft 365 Uygulamaları ile ilgili yeni haberler, dikkat çekici konular, ilgi ile takip edeceğiniz yazılar için.

    Abone Olun
  • ESTE - Microsoft Office Eğitimleri

    Yeni yıl Microsoft Office Eğitim planlarınız için bütçenizi oluşturmadan önce ESTE eğitim kalitesi ile tanışın. 🙌
    Kullanıcıların ihtiyacı olan yazılı materyal, dosya ve video kaynağı desteğimiz ile tüm ofis çalışanlarının iş süreçlerini rahatlatacak eğitimler planlayın. 🎯
    Microsoft Office eğitimlerimiz hakkında detaylı bilgi için bize ulaşın.

    👉 Microsoft Office Eğitim Talebi

Çözüldü satır sütun sonuna kullanılan harflerin toplamını alan formül ve grafik

Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...

hydrogenman

Yeni Üye
Katılım
11 Ara 2018
Mesajlar
1
En iyi yanıt
0
Puanları
1
Yaş
48
Konum
Bursa
Ad Soyad
Taner Ünal
iyi günler. elektrik öğretmeniyim. öğrenci takibinde bi formüle ihtiyacım oldu.

linkini verdiğim örnek tabloda satır ve sütun sonunda hücrelerde kullanılan harflerin toplamını alan formüle ihtiyacım var.

bir de tarih ve öğrenci bazlı grafik nasıl çizebilirim?

yardımcı olabilir misiniz?

örnek dosya:
İndir Kitap1 xlsx
 

Murat OSMA

Yönetici
Site Yöneticisi
Katılım
25 May 2018
Mesajlar
1,522
En iyi yanıt
13
Puanları
113
Konum
İstanbul
Web sitesi
excelarsivi.com
Ad Soyad
Murat OSMA
Office Vers.
Office 365 TR+EN
Merhaba size de iyi günler.. (y)

BN5 hücresine bu formülü yapıştırıp sağa ve aşağıya doğru çekin.
PHP:
=EĞERSAY($F5:$BM5;BN$4)
F15 hücresine de bu formülü yapıştırıp sağa doğru çekin.
PHP:
=BAĞ_DEĞ_DOLU_SAY(F5:F14)
 
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...
Üst Alt